<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://valencianoticies.com/xmlrpc.php" />
    <meta name="theme-color" content="#ed8600">
             <meta name="msapplication-navbutton-color" content="#ed8600">
             <meta name="apple-mobile-web-app-status-bar-style" content="#ed8600"><title>El president de la Diputació es transforma en seré en la mostra etnològica &#039;Suera, un poble al carrer&#039; - Valencia noticies</title>
<meta property="og:type" content="article">
<meta property="og:title" content="El president de la Diputació es transforma en seré en la mostra etnològica &#8216;Suera, un poble al carrer&#8217;">
<meta property="og:site_name" content="Valencia noticies">
<meta property="og:description" content="  José Martí, alcalde de la localitat, manté la seua participació en un dels esdeveniments més representatius de la província">
<meta property="og:url" content="http://valencianoticies.com/el-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734.jpg">
<meta property="og:image:height" content="833">
<meta property="og:image:width" content="1250">
<meta property="article:published_time" content="2020-01-06T05:12:39+00:00">
<meta property="article:modified_time" content="2020-01-06T05:12:39+00:00">
<meta property="article:section" content="Castelló">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El president de la Diputació es transforma en seré en la mostra etnològica &#8216;Suera, un poble al carrer&#8217;">
<meta name="twitter:description" content="  José Martí, alcalde de la localitat, manté la seua participació en un dels esdeveniments més representatius de la província">
<meta name="twitter:url" content="http://valencianoticies.com/el-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734.jpg">
<meta name="twitter:image:width" content="1250">
<meta name="twitter:image:height" content="833">
			<script type="text/javascript">
              var jnews_ajax_url = 'http://valencianoticies.com/?ajax-request=jnews'
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://valencianoticies.com/el-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El president de la Diputació es transforma en seré en la mostra etnològica &#039;Suera, un poble al carrer&#039; - Valencia noticies" />
<meta property="og:description" content="  José Martí, alcalde de la localitat, manté la seua participació en un dels esdeveniments més representatius de la província durant les festes nadalenques, en el qual els veïns i veïnes es bolquen per a rememorar els seus costums i tradicions 5 de gener de 2019. Els veïns y veïnes de Suera s&#8217;ha tirat hui al &hellip;" />
<meta property="og:url" content="http://valencianoticies.com/el-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer/" />
<meta property="og:site_name" content="Valencia noticies" />
<meta property="article:section" content="Comunitat" />
<meta property="article:published_time" content="2020-01-06T05:12:39+00:00" />
<meta property="og:image" content="http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734.jpg" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="833" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="  José Martí, alcalde de la localitat, manté la seua participació en un dels esdeveniments més representatius de la província durant les festes nadalenques, en el qual els veïns i veïnes es bolquen per a rememorar els seus costums i tradicions 5 de gener de 2019. Els veïns y veïnes de Suera s&#8217;ha tirat hui al [&hellip;]" />
<meta name="twitter:title" content="El president de la Diputació es transforma en seré en la mostra etnològica &#039;Suera, un poble al carrer&#039; - Valencia noticies" />
<meta name="twitter:image" content="http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://valencianoticies.com/#website","url":"http://valencianoticies.com/","name":"Valencia noticies","description":"Valencia noticies Noticies en valenci\u00e0 premsa","potentialAction":{"@type":"SearchAction","target":"http://valencianoticies.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://valencianoticies.com/el-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer/#primaryimage","url":"http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734.jpg","width":1250,"height":833},{"@type":"WebPage","@id":"http://valencianoticies.com/el-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer/#webpage","url":"http://valencianoticies.com/el-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer/","inLanguage":"es","name":"El president de la Diputaci\u00f3 es transforma en ser\u00e9 en la mostra etnol\u00f2gica &#039;Suera, un poble al carrer&#039; - Valencia noticies","isPartOf":{"@id":"http://valencianoticies.com/#website"},"primaryImageOfPage":{"@id":"http://valencianoticies.com/el-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer/#primaryimage"},"datePublished":"2020-01-06T05:12:39+00:00","dateModified":"2020-01-06T05:12:39+00:00","author":{"@id":"http://valencianoticies.com/#/schema/person/4504ff197e29cc0464b79bcaf9180667"}},{"@type":["Person"],"@id":"http://valencianoticies.com/#/schema/person/4504ff197e29cc0464b79bcaf9180667","name":"Agencias","image":{"@type":"ImageObject","@id":"http://valencianoticies.com/#authorlogo","url":"http://0.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=96&d=mm&r=g","caption":"Agencias"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Valencia noticies &raquo; Feed" href="http://valencianoticies.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valencia noticies &raquo; Feed de los comentarios" href="http://valencianoticies.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valencia noticies &raquo; Comentario El president de la Diputació es transforma en seré en la mostra etnològica &#8216;Suera, un poble al carrer&#8217; del feed" href="http://valencianoticies.com/el-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/valencianoticies.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jnews-previewslider-css'  href='http://valencianoticies.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='http://valencianoticies.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://valencianoticies.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://valencianoticies.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://valencianoticies.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://valencianoticies.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='http://valencianoticies.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://valencianoticies.com/wp-content/themes/jnews/style.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='http://valencianoticies.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='http://valencianoticies.com/wp-content/themes/jnews/data/import/architect/scheme.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='http://valencianoticies.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='http://valencianoticies.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-food-recipe-css'  href='http://valencianoticies.com/wp-content/plugins/jnews-food-recipe/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://valencianoticies.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://valencianoticies.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://valencianoticies.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<link rel='https://api.w.org/' href='http://valencianoticies.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://valencianoticies.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://valencianoticies.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://valencianoticies.com/?p=3946' />
<link rel="alternate" type="application/json+oembed" href="http://valencianoticies.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvalencianoticies.com%2Fel-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://valencianoticies.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvalencianoticies.com%2Fel-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/valencianoticies.com\/#organization","url":"http:\/\/valencianoticies.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/valencianoticies\/","https:\/\/www.youtube.com\/channel\/UC3lmNgwG9tBNayNfnVGvLhQ","https:\/\/www.instagram.com\/valencia.gratis\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/valencianoticies.com\/#website","url":"http:\/\/valencianoticies.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/valencianoticies.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://valencianoticies.com/wp-content/uploads/2019/05/cropped-t91T3boI-32x32.png" sizes="32x32" />
<link rel="icon" href="http://valencianoticies.com/wp-content/uploads/2019/05/cropped-t91T3boI-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://valencianoticies.com/wp-content/uploads/2019/05/cropped-t91T3boI-180x180.png" />
<meta name="msapplication-TileImage" content="http://valencianoticies.com/wp-content/uploads/2019/05/cropped-t91T3boI-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-3946 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_7 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64"><a href="http://valencianoticies.com/home-1/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="http://valencianoticies.com/home-1/">Home &#8211; Layout 1</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="http://valencianoticies.com/home-2/">Home &#8211; Layout 2</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://valencianoticies.com/home-3/">Home &#8211; Layout 3</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-68"><a href="http://valencianoticies.com/">Home &#8211; Layout 4</a></li>
</ul>
</li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a href="#">About</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#">Advertise</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="#">Privacy &#038; Policy</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a href="#">Contact Us</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
			    <a href="https://www.facebook.com/valencianoticies/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC3lmNgwG9tBNayNfnVGvLhQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/valencia.gratis/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="http://valencianoticies.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://valencianoticies.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png" srcset="http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png 1x, http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png 2x" alt="Valencia noticies"data-light-src="http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png" data-light-srcset="http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png 1x, http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png 2x" data-dark-src="http://valencianoticies.com/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="http://valencianoticies.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, http://valencianoticies.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_vertical_menu jeg_vertical_menu_1">
    <ul id="menu-header-1" class="menu"><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73"><a href="http://valencianoticies.com/category/comunitat/">Comunitat</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://valencianoticies.com/category/comunitat/alacant/">Alacant</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://valencianoticies.com/category/internacional/">internacional</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://valencianoticies.com/category/tecnologia/">Tecnologia</a></li>
</ul></div>
<div class="jeg_vertical_menu jeg_vertical_menu_2">
    <ul id="menu-header-2" class="menu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://valencianoticies.com/category/festes/">Festes</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://valencianoticies.com/category/juvenil/">juvenil</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://valencianoticies.com/category/comunitat/valencia/">València</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://valencianoticies.com/category/educacio/">Educacio</a></li>
</ul></div>
<div class="jeg_vertical_menu jeg_vertical_menu_3">
    <ul id="menu-header-3" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://valencianoticies.com/category/cultura/">Cultura</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://valencianoticies.com/category/menjar-i-beure/">Menjar i beure</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://valencianoticies.com/category/nacional/">Nacional</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://valencianoticies.com/category/esports/">Esports</a></li>
</ul></div>
                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="http://valencianoticies.com/">
    	    <img class='jeg_logo_img' src="http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png" srcset="http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png 1x, http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png 2x" alt="Valencia noticies"data-light-src="http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png" data-light-srcset="http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png 1x, http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png 2x" data-dark-src="http://valencianoticies.com/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="http://valencianoticies.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, http://valencianoticies.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_3" data-animation="animate"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55 bgnav" data-item-row="default" ><a href="http://valencianoticies.com/home-1/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56 bgnav" data-item-row="default" ><a href="http://valencianoticies.com/home-1/">Home &#8211; Layout 1</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57 bgnav" data-item-row="default" ><a href="http://valencianoticies.com/home-2/">Home &#8211; Layout 2</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58 bgnav" data-item-row="default" ><a href="http://valencianoticies.com/home-3/">Home &#8211; Layout 3</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-59 bgnav" data-item-row="default" ><a href="http://valencianoticies.com/">Home &#8211; Layout 4</a></li>
</ul>
</li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270 bgnav" data-item-row="default" ><a href="http://valencianoticies.com/category/comunitat/">Comunitat</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271 bgnav" data-item-row="default" ><a href="http://valencianoticies.com/category/agenda/">Agenda</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272 bgnav" data-item-row="default" ><a href="http://valencianoticies.com/category/festes/">Festes</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273 bgnav" data-item-row="default" ><a href="http://valencianoticies.com/category/menjar-i-beure/">Menjar i beure</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274 bgnav" data-item-row="default" ><a href="http://valencianoticies.com/category/revista/">Revista</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275 bgnav" data-item-row="default" ><a href="http://valencianoticies.com/category/nacional/">Nacional</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://valencianoticies.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://valencianoticies.com/">
		        <img class='jeg_logo_img' src="http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png" srcset="http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png 1x, http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png 2x" alt="Valencia noticies"data-light-src="http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png" data-light-srcset="http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png 1x, http://valencianoticies.com/wp-content/uploads/2019/05/VALENCIA-NOTICIAS-360-X99.png 2x" data-dark-src="http://valencianoticies.com/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="http://valencianoticies.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, http://valencianoticies.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://valencianoticies.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="http://valencianoticies.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="http://valencianoticies.com/category/comunitat/">Comunitat</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://valencianoticies.com/category/comunitat/castello/">Castelló</a>
            </span></div>            </div>
            
            <div class="jeg_featured featured_image"><a href="http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="http://valencianoticies.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="El president de la Diputació es transforma en seré en la mostra etnològica &#8216;Suera, un poble al carrer&#8217;" data-full-width="1250" data-full-height="833" data-src="http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-750x375.jpg" data-sizes="auto" data-srcset="http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-750x375.jpg 750w, http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-360x180.jpg 360w, http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-1140x570.jpg 1140w" data-expand="700" /></div></a></div>
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title">El president de la Diputació es transforma en seré en la mostra etnològica &#8216;Suera, un poble al carrer&#8217;</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                <img alt='Agencias' src='http://0.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                <span class="meta_text">by</span>
                <a href="http://valencianoticies.com/author/vlcseo/">Agencias</a>            </div>
        
                    <div class="jeg_meta_date">
                <a href="http://valencianoticies.com/el-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer/">enero 6, 2020</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="http://valencianoticies.com/category/comunitat/castello/" rel="category tag">Castelló</a>, <a href="http://valencianoticies.com/category/comunitat/" rel="category tag">Comunitat</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="http://valencianoticies.com/el-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div>
</div>
                        </div>

                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">333</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">2k</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvalencianoticies.com%2Fel-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=El+president+de+la+Diputaci%C3%B3+es+transforma+en+ser%C3%A9+en+la+mostra+etnol%C3%B2gica+%E2%80%98Suera%2C+un+poble+al+carrer%E2%80%99&url=http%3A%2F%2Fvalencianoticies.com%2Fel-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fvalencianoticies.com%2Fel-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fvalencianoticies.com%2Fel-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer%2F&title=El+president+de+la+Diputaci%C3%B3+es+transforma+en+ser%C3%A9+en+la+mostra+etnol%C3%B2gica+%E2%80%98Suera%2C+un+poble+al+carrer%E2%80%99" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fvalencianoticies.com%2Fel-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer%2F&media=http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734.jpg&description=El+president+de+la+Diputaci%C3%B3+es+transforma+en+ser%C3%A9+en+la+mostra+etnol%C3%B2gica+%E2%80%98Suera%2C+un+poble+al+carrer%E2%80%99" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p style="font-weight: 400;">
<p style="font-weight: 400;"><strong> </strong></p>
<p style="font-weight: 400;">
<ul>
<li style="font-weight: 400;"><strong>José Martí, alcalde de la localitat, manté la seua participació en un dels esdeveniments més representatius de la província durant les festes nadalenques, en el qual els veïns i veïnes es bolquen per a rememorar els seus costums i tradicions</strong></li>
</ul>
<p style="font-weight: 400;">
<p style="font-weight: 400;"><strong><u>5 de gener de 2019.</u></strong> Els veïns y veïnes de Suera s&#8217;ha tirat hui al carrer per a celebrar de manera activa la XXIV Mostra Etnològica &#8216;Suera, un poble al carrer&#8217;, una tradició que se celebra durant tota la jornada dominical i que ha comptat amb la participació de José Martí, president de la Diputació de Castelló i alcalde del xicotet municipi de la Plana Baixa.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">L&#8217;esdeveniment, un dels més representatius de la província durant les festes nadalenques, és una mostra etnològica pionera a la província de Castelló que consisteix en una representació coral d&#8217;un poble que, a l&#8217;espera de vinguda dels Reis Mags d&#8217;Orient, «ofereix el millor dels seus costums i tradicions, recuperant la seua ahir per a guanyar el demà», en paraules de José Martí, que ha representat el paper de seré.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">La intensa jornada festiva, que culmina amb l&#8217;arribada a la vesprada de Melchor, Gaspar i Baltasar, se celebra cada any el diumenge anterior a la festivitat de Reyes. El fet que en aquest 2020 coincidisca la data amb el dia de la cavalcada fa que adquirisca la seua màxima expressió.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">Els actes han començat a primera hora del matí amb la participació de les veïnes i els veïns del poble, abillats com a marca el costum per a recuperar oficis, vestits i formes de vida populars.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">L&#8217;inici de la jornada, entorn de les 10.30 hores, ha estat marcat per la concentració en la plaça del poble i el pregó de l&#8217;alcalde cridant a la festa. Totes les persones que han visitat Suera, entre els quals estaven els diputats provincials Ruth Sanz, Lluïsa Monferrer i Abel Ibáñez, han pogut gaudir dels vells oficis, indumentàries, ferramentes de cultiu, costums, personatges de la vida social i els menjars amb les quals s&#8217;alimentaven els avantpassats del poble, que té el seu origen en diversos poblats àrabs que van quedar units amb la conquesta cristiana.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">A més, els visitants poden degustar durant tot el dia bunyols, orelletes, figues albardaes o carabasses al forn, a més de visitar les tavernes i comprar productes típics al forner, el carnisser, el melero i altres botiguers. També és una jornada en la qual s&#8217;han contemplat exposicions en les quals habitants del poble mostren les seues millors vestimentes i aixovars.</p>
<p style="font-weight: 400;"><img class="alignleft size-full wp-image-3947" src="http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734.jpg" alt="" width="1250" height="833" srcset="http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734.jpg 1250w, http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-300x200.jpg 300w, http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-1024x682.jpg 1024w, http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-768x512.jpg 768w, http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-750x500.jpg 750w, http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-1140x760.jpg 1140w" sizes="(max-width: 1250px) 100vw, 1250px" /></p>
<p style="font-weight: 400;">I durant tota la jornada, personatges típics i històrics, com el tractant de cavalleries, la dona amb la tina al cap, el pollero, el seré o un grup de xiquets anant a escola o jugant a la pispa, han animat als presents.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">La festa no s&#8217;acabarà amb la posta del sol perquè en arribar la nit un llaurador veurà al lluny una flama que li portarà a alertar d&#8217;un possible incendi, raó per la qual en la plaça del poble es tocarà a foc. Així començarà la representació teatral de Els Reig Mags de Suera amb la baixada de tota la gent a l&#8217;entrada del poble per a contemplar com al lluny, per una corba, entre les torxes dels seus patges, avancen les seues majestats.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">El moment culminant es viurà en la plaça del poble quan Gaspar, Melchor i Baltasar siguen rebuts per l&#8217;alcalde, realitzen l&#8217;adoració i des de l&#8217;escenari procedisquen a repartir els joguets als xiquets. Un dels principals protagonistes d&#8217;aquest final de festa és la figura del Jesuset, que cada any representa l&#8217;últim bebé nascut a Suera.</p>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="http://valencianoticies.com/mes-de-1-900-persones-participen-en-la-23a-sant-silvestre-portena/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Més de 1.900 persones participen en la 23a Sant Silvestre Porteña</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
        <img alt='Agencias' src='http://0.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />    </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="http://valencianoticies.com/author/vlcseo/">
                Agencias            </a>
        </h3>
        <p class="jeg_author_desc">
                    </p>

                    <div class="jeg_author_socials">
		                    </div>
            </div>
</div>

</div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_social_counter" id="jnews_social_counter-1"><div class="jeg_block_heading jeg_block_heading_5 jnews_5e12d492e6c83"><h3 class="jeg_block_title"><span>Manté contacte</span></h3></div><ul class="jeg_socialcounter col1 light">
                <li class="jeg_facebook">
                <a href="https://www.facebook.com/architecturaldigest/" target="_blank"><i class="fa fa-facebook"></i>
                    <span>4.3M</span>
                    <small>Fans</small>
                </a>
            </li><li class="jeg_twitter">
                <a href="https://twitter.com/jegtheme" target="_blank"><i class="fa fa-twitter"></i>
                    <span>350</span>
                    <small>Followers</small>
                </a>
            </li><li class="jeg_google-plus removed">
                <a href="https://plus.google.com/+envato" target="_blank"><i class="fa fa-google-plus removed"></i>
                    <span>15.4k</span>
                    <small>Followers</small>
                </a>
            </li><li class="jeg_instagram">
                <a href="https://www.instagram.com/envato/" target="_blank"><i class="fa fa-instagram"></i>
                    <span>21.4k</span>
                    <small>Followers</small>
                </a>
            </li><li class="jeg_youtube">
                <a href="http://www.youtube.com/user/Envato" target="_blank"><i class="fa fa-youtube"></i>
                    <span>28.4k</span>
                    <small>Subscribers</small>
                </a>
            </li>
            </ul></div><div class="widget widget_text" id="text-7">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- youtubers adaptable --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="7932505503" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_5 jnews_5e12d49416e2b"><h3 class="jeg_block_title"><span>Articles populars</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-3946 post type-post status-publish format-standard has-post-thumbnail hentry category-castello category-comunitat">
                <div class="jeg_thumb">
                    
                    <a href="http://valencianoticies.com/el-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="http://valencianoticies.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="El president de la Diputació es transforma en seré en la mostra etnològica &#8216;Suera, un poble al carrer&#8217;" data-full-width="1250" data-full-height="833" data-src="http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-350x250.jpg" data-sizes="auto" data-srcset="http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-350x250.jpg 350w, http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-120x86.jpg 120w, http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-750x536.jpg 750w, http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-1140x815.jpg 1140w" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="http://valencianoticies.com/el-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer/" data-num="01">El president de la Diputació es transforma en seré en la mostra etnològica &#8216;Suera, un poble al carrer&#8217;</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 333 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvalencianoticies.com%2Fel-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">133</span></a>
                            <a href="https://twitter.com/intent/tweet?text=El+president+de+la+Diputaci%C3%B3+es+transforma+en+ser%C3%A9+en+la+mostra+etnol%C3%B2gica+%E2%80%98Suera%2C+un+poble+al+carrer%E2%80%99&url=http%3A%2F%2Fvalencianoticies.com%2Fel-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">83</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-3932 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
                <h3 class="jeg_post_title">
                    <a href="http://valencianoticies.com/lajuntament-recopila-unes-dos-mil-imatges-i-documents-vinculats-a-la-ciutat-en-la-publicacio-valencia-ephemera-y-publicidad/" data-num="02">L’Ajuntament recopila unes dos-mil imatges i documents vinculats a la ciutat en la publicació ‘‘València. ephemera y publicidad’’</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 415 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvalencianoticies.com%2Flajuntament-recopila-unes-dos-mil-imatges-i-documents-vinculats-a-la-ciutat-en-la-publicacio-valencia-ephemera-y-publicidad%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">205</span></a>
                            <a href="https://twitter.com/intent/tweet?text=L%E2%80%99Ajuntament+recopila+unes+dos-mil+imatges+i+documents+vinculats+a+la+ciutat+en+la+publicaci%C3%B3+%E2%80%98%E2%80%98Val%C3%A8ncia.+ephemera+y+publicidad%E2%80%99%E2%80%99&url=http%3A%2F%2Fvalencianoticies.com%2Flajuntament-recopila-unes-dos-mil-imatges-i-documents-vinculats-a-la-ciutat-en-la-publicacio-valencia-ephemera-y-publicidad%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">88</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-3734 post type-post status-publish format-standard has-post-thumbnail hentry category-comunitat category-valencia">
                <h3 class="jeg_post_title">
                    <a href="http://valencianoticies.com/valencia-decidira-com-sera-lentorn-del-tinglado-2/" data-num="03">València decidirà com serà l&#8217;entorn del Tinglado 2</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 336 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvalencianoticies.com%2Fvalencia-decidira-com-sera-lentorn-del-tinglado-2%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">135</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Val%C3%A8ncia+decidir%C3%A0+com+ser%C3%A0+l%E2%80%99entorn+del+Tinglado+2&url=http%3A%2F%2Fvalencianoticies.com%2Fvalencia-decidira-com-sera-lentorn-del-tinglado-2%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">84</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-3920 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda">
                <h3 class="jeg_post_title">
                    <a href="http://valencianoticies.com/xavier-deltell-encapcala-el-cartell-de-comics-de-gener-en-casino-cirsa-valencia/" data-num="04">Xavier Deltell encapçala el cartell de còmics de gener en Casino Cirsa València</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 335 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvalencianoticies.com%2Fxavier-deltell-encapcala-el-cartell-de-comics-de-gener-en-casino-cirsa-valencia%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">135</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Xavier+Deltell+encap%C3%A7ala+el+cartell+de+c%C3%B2mics+de+gener+en+Casino+Cirsa+Val%C3%A8ncia&url=http%3A%2F%2Fvalencianoticies.com%2Fxavier-deltell-encapcala-el-cartell-de-comics-de-gener-en-casino-cirsa-valencia%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">83</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-3742 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda">
                <h3 class="jeg_post_title">
                    <a href="http://valencianoticies.com/programa-de-les-festes-sant-antoni-abat-2020/" data-num="05">Programa de les Festes «SANT ANTONI ABAT 2020»</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 338 shares</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvalencianoticies.com%2Fprograma-de-les-festes-sant-antoni-abat-2020%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">137</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Programa+de+les+Festes+%C2%ABSANT+ANTONI+ABAT+2020%C2%BB&url=http%3A%2F%2Fvalencianoticies.com%2Fprograma-de-les-festes-sant-antoni-abat-2020%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">84</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget widget_jnews_facebook_page" id="jnews_facebook_page-1"><div class="jeg_block_heading jeg_block_heading_5 jnews_5e12d4941be8f"><h3 class="jeg_block_title"><span>Follow Our Page</span></h3></div>        <div class="jeg_facebook_widget">
            <div class="fb-page" data-href="https://www.facebook.com/architecturaldigest/" data-small-header="" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-height="" data-id="267719674352">
            </div>
        </div>
        </div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-3946 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_7 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    <div class='jeg_instagram_feed clearfix'>
                        <h3 class='jeg_instagram_heading'>
                    <a href='//www.instagram.com/valencia.gratis' target='_blank'>
                        <i class='fa fa-instagram'></i>
                        Estamos en
                    </a>
                </h3>
                        <ul class='instagram-pics instagram-size-large col5 zoom'><li>
                        <a href='//instagram.com/p/BTPsWpblZfk/' target='_blank'>
                            
                            <div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='http://valencianoticies.com/wp-content/themes/jnews/assets/img/jeg-empty.png' data-expand='700' alt='Val  ncia beer week' data-src='https://scontent-mad1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/18094660_1782986561976344_3983455396785291264_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&_nc_cat=108&_nc_ohc=LKYacBPVEpwAX_BqGyi&oh=a74d9e442d9f4271967b171c6b970107&oe=5EAF4DC5' title='Val  ncia beer week'></div>
                        </a>
                    </li><li>
                        <a href='//instagram.com/p/BTPsQ7nlUlr/' target='_blank'>
                            
                            <div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='http://valencianoticies.com/wp-content/themes/jnews/assets/img/jeg-empty.png' data-expand='700' alt='Representaci  n els milacres de San Vicente' data-src='https://scontent-mad1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/18096149_1315577468530536_7177557377216937984_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&_nc_cat=100&_nc_ohc=qAcj7BObqSkAX_4hMGP&oh=040422a9d86b4233189682ecfe443aeb&oe=5E8E0A36' title='Representaci  n els milacres de San Vicente'></div>
                        </a>
                    </li><li>
                        <a href='//instagram.com/p/BTPsJ4Tl3O8/' target='_blank'>
                            
                            <div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='http://valencianoticies.com/wp-content/themes/jnews/assets/img/jeg-empty.png' data-expand='700' alt=' mercadocentralvalencia' data-src='https://scontent-mad1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/18013826_167254763798862_6458391474600935424_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&_nc_cat=106&_nc_ohc=y8lVng__BvAAX8dMsX0&oh=2c20d773cf0ff156d1a89d091ecb20ee&oe=5E96DC18' title=' mercadocentralvalencia'></div>
                        </a>
                    </li><li>
                        <a href='//instagram.com/p/BTPsHaBltzR/' target='_blank'>
                            
                            <div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='http://valencianoticies.com/wp-content/themes/jnews/assets/img/jeg-empty.png' data-expand='700' alt=' bu  uelos' data-src='https://scontent-mad1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/18095860_626731160850549_8085170639301771264_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&_nc_cat=109&_nc_ohc=uBRPhDZajuMAX-9Atrf&oh=cfbf821d735b507e0f8047404daa60ca&oe=5E738F9D' title=' bu  uelos'></div>
                        </a>
                    </li><li>
                        <a href='//instagram.com/p/BTPsDvllzyI/' target='_blank'>
                            
                            <div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='http://valencianoticies.com/wp-content/themes/jnews/assets/img/jeg-empty.png' data-expand='700' alt='Procesi  n de San Vicente' data-src='https://scontent-mad1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/18095349_346103305786553_1190821120660471808_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=uhvngFGwifoAX_PhtqA&oh=2a6dc182b07fac20bea2d6c241b1072c&oe=5E92C1A3' title='Procesi  n de San Vicente'></div>
                        </a>
                    </li></ul>
                    </div></div>

<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
                <div class="socials_widget jeg_new_social_icon_block circle">
                    <a href="https://www.facebook.com/valencianoticies/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UC3lmNgwG9tBNayNfnVGvLhQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.instagram.com/valencia.gratis/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a>                </div>
            </div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-6">			<div class="textwidget"><img class="aligncenter" src="http://valencianoticies.com/wp-content/uploads/2018/01/logo-1.png" />

<br/>

Notícies en Valenciá, reportatges, vídeos i articles sobre  Valencià, Castelló i Alacant (comunitat Valenciana) per informar-vos i formar-vos la vostra opinió.</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categories</span></h3></div>		<ul>
				<li class="cat-item cat-item-7"><a href="http://valencianoticies.com/category/agenda/" title="You can add some category description here.">Agenda</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://valencianoticies.com/category/comunitat/alacant/" title="Alacant">Alacant</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://valencianoticies.com/category/comunitat/castello/" title="You can add some category description here.">Castelló</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://valencianoticies.com/category/comunitat/" title="You can add some category description here.">Comunitat</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://valencianoticies.com/category/cultura/" title="You can add some category description here.">Cultura</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://valencianoticies.com/category/educacio/" title="You can add some category description here.">Educacio</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://valencianoticies.com/category/esports/" title="You can add some category description here.">Esports</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://valencianoticies.com/category/festes/falles/" title="You can add some category description here.">Falles</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://valencianoticies.com/category/festes/" title="You can add some category description here.">Festes</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://valencianoticies.com/category/internacional/" title="You can add some category description here.">internacional</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://valencianoticies.com/category/juvenil/" title="You can add some category description here.">juvenil</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://valencianoticies.com/category/menjar-i-beure/" title="You can add some category description here.">Menjar i beure</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://valencianoticies.com/category/nacional/" title="You can add some category description here.">Nacional</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://valencianoticies.com/category/menjar-i-beure/receptes/">Receptes</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://valencianoticies.com/category/menjar-i-beure/restaurants/">Restaurants</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://valencianoticies.com/category/revista/">Revista</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://valencianoticies.com/category/tecnologia/" title="You can add some category description here.">Tecnologia</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://valencianoticies.com/category/comunitat/valencia/" title="You can add some category description here.">València</a>
</li>
		</ul>
			</div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Noticies recents</span></h3></div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-3946 post type-post status-publish format-standard has-post-thumbnail hentry category-castello category-comunitat">
                    <div class="jeg_thumb">
                                                <a href="http://valencianoticies.com/el-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://valencianoticies.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El president de la Diputació es transforma en seré en la mostra etnològica &#8216;Suera, un poble al carrer&#8217;" data-full-width="1250" data-full-height="833" data-src="http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-120x86.jpg" data-sizes="auto" data-srcset="http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-120x86.jpg 120w, http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-350x250.jpg 350w, http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-750x536.jpg 750w, http://valencianoticies.com/wp-content/uploads/2020/01/DSC4734-1140x815.jpg 1140w" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="http://valencianoticies.com/el-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer/">El president de la Diputació es transforma en seré en la mostra etnològica &#8216;Suera, un poble al carrer&#8217;</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> enero 6, 2020</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-3935 post type-post status-publish format-standard has-post-thumbnail hentry category-esports">
                    <div class="jeg_thumb">
                                                <a href="http://valencianoticies.com/mes-de-1-900-persones-participen-en-la-23a-sant-silvestre-portena/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://valencianoticies.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Més de 1.900 persones participen en la 23a Sant Silvestre Porteña" data-full-width="1250" data-full-height="833" data-src="http://valencianoticies.com/wp-content/uploads/2019/12/M_San-Silvestre-Puerto-101-120x86.jpg" data-sizes="auto" data-srcset="http://valencianoticies.com/wp-content/uploads/2019/12/M_San-Silvestre-Puerto-101-120x86.jpg 120w, http://valencianoticies.com/wp-content/uploads/2019/12/M_San-Silvestre-Puerto-101-350x250.jpg 350w, http://valencianoticies.com/wp-content/uploads/2019/12/M_San-Silvestre-Puerto-101-750x536.jpg 750w, http://valencianoticies.com/wp-content/uploads/2019/12/M_San-Silvestre-Puerto-101-1140x815.jpg 1140w" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="http://valencianoticies.com/mes-de-1-900-persones-participen-en-la-23a-sant-silvestre-portena/">Més de 1.900 persones participen en la 23a Sant Silvestre Porteña</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> diciembre 31, 2019</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2018 <a href="http://valencianoticies.com" title="Noticies de Valencia">Noticies de Valencia</a> -Realizada por Jose Cuñat <a href="http://josecunat.com" title="Josecunat">Jose Cuñat</a>.</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://valencianoticies.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55"><a href="http://valencianoticies.com/home-1/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://valencianoticies.com/home-1/">Home &#8211; Layout 1</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://valencianoticies.com/home-2/">Home &#8211; Layout 2</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://valencianoticies.com/home-3/">Home &#8211; Layout 3</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-59"><a href="http://valencianoticies.com/">Home &#8211; Layout 4</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270"><a href="http://valencianoticies.com/category/comunitat/">Comunitat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://valencianoticies.com/category/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://valencianoticies.com/category/festes/">Festes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="http://valencianoticies.com/category/menjar-i-beure/">Menjar i beure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="http://valencianoticies.com/category/revista/">Revista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://valencianoticies.com/category/nacional/">Nacional</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/valencianoticies/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC3lmNgwG9tBNayNfnVGvLhQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/valencia.gratis/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 <a href="http://valencianoticies.com" title="Noticies de Valencia">Noticies de Valencia</a> -Realizada por Jose Cuñat <a href="http://josecunat.com" title="Josecunat">Jose Cuñat</a>.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="http%3A%2F%2Fvalencianoticies.com%2Fel-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer%2F" data-image-url="" data-title="El+president+de+la+Diputaci%C3%B3+es+transforma+en+ser%C3%A9+en+la+mostra+etnol%C3%B2gica+%E2%80%98Suera%2C+un+poble+al+carrer%E2%80%99" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="http%3A%2F%2Fvalencianoticies.com%2Fel-president-de-la-diputacio-es-transforma-en-sere-en-la-mostra-etnologica-suera-un-poble-al-carrer%2F" data-image-url="" data-title="El+president+de+la+Diputaci%C3%B3+es+transforma+en+ser%C3%A9+en+la+mostra+etnol%C3%B2gica+%E2%80%98Suera%2C+un+poble+al+carrer%E2%80%99" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='http://valencianoticies.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://valencianoticies.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://valencianoticies.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencianoticies.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://valencianoticies.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://valencianoticies.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://valencianoticies.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://valencianoticies.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"3946","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"valencianoticies.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencianoticies.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=5.5.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://valencianoticies.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.5.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://valencianoticies.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='http://valencianoticies.com/wp-content/plugins/jnews-food-recipe/assets/js/printthis.js?ver=5.0.0'></script>
<script type='text/javascript' src='http://valencianoticies.com/wp-content/plugins/jnews-food-recipe/assets/js/plugin.js?ver=5.0.0'></script>
<script type='text/javascript' src='http://valencianoticies.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"El president de la Diputaci\u00f3 es transforma en ser\u00e9 en la mostra etnol\u00f2gica &#8216;Suera, un poble al carrer&#8217;","published":"2020-01-06 05:12:39","updated":"2020-01-06 05:12:39"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/valencianoticies.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/valencianoticies.com\/category\/comunitat\/","name":"Comunitat"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/valencianoticies.com\/category\/comunitat\/castello\/","name":"Castell\u00f3"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/valencianoticies.com","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"http:\/\/valencianoticies.com\/category\/comunitat\/","name":"Comunitat"}},{"@type":"ListItem","position":6,"item":{"@id":"http:\/\/valencianoticies.com\/category\/comunitat\/castello\/","name":"Castell\u00f3"}}]}</script>
</body>
</html>
